[OpenSCAD] compile error

Marius Kintel marius at kintel.net
Tue Feb 21 11:20:42 CET 2012


On Feb 21, 2012, at 10:15 AM, Gordon Wrigley wrote:

> Ah, I currently have 1.3.1-4, I looked around for 1.3.2 debs but couldn't find any, do you know of any?
> 
Chrysn is working on them I think: https://launchpad.net/~chrysn/+archive/openscad

 -Marius



More information about the OpenSCAD mailing list